<!DOCTYPE html> <html class="no-js" lang=""> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <!--Custom meta tags begin--> <!--Custom meta tags end--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Couple married 70 years dies hours apart | WJZY</title> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="A Long Island couple married for 70 years has died just hours apart at their assisted living residence. " lang="en-US" /> <meta name="keywords" content="News,Facebook Instant,Local News,Long Island" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20170127 19:51:37"/><Attribute name="edate" value="1485546697795"/><Attribute name="edateformat" value="20170127 19:51:37"/><Attribute name="sdate" value="1485546697820"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="200005"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="News"/><Attribute name="Category" value="Facebook Instant"/></DataObject><DataObject type="Story"><Attribute name="Description" value="A Long Island couple married for 70 years has died just hours apart at their assisted living residence. "/><Attribute name="Headline" value="Couple married 70 years dies hours apart"/><Attribute name="Keywords" value="News,Facebook Instant,Local News,Long Island"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20170127 19:51:37"/><Attribute name="PubDate" value="20170127 19:51:37"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="2663670"/><Attribute name="Caption" value="<p>(ClaraDon/Flickr)</p>"/><Attribute name="Credit" value="© Copyright 2000 - 2016 Fox Television Stations, LLC. All Rights Reserved."/><Attribute name="CompID" value="232171967"/><Attribute name="URL" value="http://static.lakana.com/media.fox32chicago.com/photo/2015/12/25/wedding-rings_1451093516160_664406_ver1.0_140_105.jpg"/><Attribute name="Title" value="wedding-rings_1451093516160-404023-404023.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --> <!-- social sharing tools --> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox5ny&#x2e;com&#x2f;news&#x2f;232105016-story" rel="canonical" /> <link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;foxmaintheme_WAR_foxmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1485226874000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=foxmaintheme_WAR_foxmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1485226816000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=foxmaintheme_WAR_foxmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1485226816000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 15},getRevision:function(){return"535.2"},getVersion:function(){return"15.0.874.92"},isAir:function(){return false},isChrome:function(){return true},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return true},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"436597"},getLayoutId:function(){return"68"},getLayoutURL:function(){return"http://www.fox46charlotte.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"403440"},getScopeGroupIdOrLiveGroupId:function(){return"403440"},getParentGroupId:function(){return"403440"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"http://www.fox46charlotte.com/fox-main-theme/images"},getPathThemeRoot:function(){return"/fox-main-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=403440&refererPlid=436597"},getURLHome:function(){return"http://www.fox46charlotte.com/web/guest"},getSessionId:function(){return"2316FCC8DB23C92311572B387C74EDEE"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"http://www.fox46charlotte.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1485226874000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=foxmaintheme_WAR_foxmaintheme&colorSchemeId=12&minifierType=js&languageId=en_US&b=6110&t=1485226874000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2f232171982-story";Liferay.currentURLEncoded="%2Fnews%2F232171982-story";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=foxmaintheme_WAR_foxmaintheme&amp;colorSchemeId=12&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=90470" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_8669","101","56_INSTANCE_aUxMD0X1JdPC","56_INSTANCE_3366","56_INSTANCE_5719","56_INSTANCE_8iJlyOcWxfAV","56_INSTANCE_0168","56_INSTANCE_pSMNPSHFWX9u","56_INSTANCE_1909","56_INSTANCE_07f3yHo89ynx","56_INSTANCE_9221","56_INSTANCE_fyNFSf6rkM4i"];/*]]>*/</script> <!-- FOX UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/if(!window.EP){var EP={}}EP.CONST={versionStr:"?epversion=90470c1",useTempData:false};(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"WJZY"},getParentGroupName:function(){return"WJZY"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY-MIGRATE / MODERNIZR / PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=90470c1" type="text/javascript"></script> <!-- FOX UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=fox/FoxComponents.js&epversion=90470c1" type="text/javascript"></script> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=fox/utils/FoxUtils.js&epversion=90470c1" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/wjzy/create-story?type=story&storyId=";var viewNonstoryUrl="/web/wjzy-staging/-/";var viewGalleryUrl="/group/wjzy/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=403444;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"403451"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"403444"};/*]]>*/</script> <link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox46charlotte&#x2e;com&#x2f;fox-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;foxmaintheme_WAR_foxmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1485226866000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css"></style> <meta name="author" content="FOX"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--social tags--> <meta property="fb:app_id" content="1492457447701275" /> <meta property="og:site_name" content="WJZY"> <meta property="og:locale" content="en_US" /> <meta property="og:url" content="http://www.fox46charlotte.com/news/232171982-story"> <meta property="og:title" content="Couple married 70 years dies hours apart"> <meta property="og:description" content="A Long Island couple married for 70 years has died just hours apart at their assisted living residence."> <meta property="og:type" content="article" /> <meta property="og:image" content="http://static.lakana.com/media.fox32chicago.com/photo/2015/12/25/wedding-rings_1451093516160_664406_ver1.0_640_360.jpg" /> <meta property="og:image:width" content="640"/> <meta property="og:image:height" content="360"/> <!-- start summary large image card--> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="WJZY"> <meta name="twitter:creator" content="WJZY"> <meta name="twitter:title" content="Couple married 70 years dies hours apart"> <meta name="twitter:description" content="A Long Island couple married for 70 years has died just hours apart at their assisted living residence."> <meta name="twitter:image:src" content="http://static.lakana.com/media.fox32chicago.com/photo/2015/12/25/wedding-rings_1451093516160_664406_ver1.0_640_360.jpg"> <meta name="twitter:domain" content="http://www.fox46charlotte.com"> <!-- end summary large image card--> <!--social tags end--> <!-- Chartbeat Integration --> <script type="text/javascript">/*<![CDATA[*/var _sf_startpt=(new Date()).getTime();/*]]>*/</script> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/EP.Clients.FOX.portalGAEnable=true;EP.Clients.FOX.ddlGAEnable=true;if(EP.Clients.FOX.portalGAEnable&&EP.Clients.FOX.ddlGAEnable){AUI().use("google-analytics",function(b){var p="";var n="none";var d="";var o="WJZY:UA-56064202-1,FTS:UA-60970644-1,LAKANA:UA-28884848-6";var c="";var m=[];var a=[];if(o){propertiesStrArr=o.split(",");if(propertiesStrArr){for(var g in propertiesStrArr){var k=propertiesStrArr[g].split(":");m.push({name:k[0],propertyId:k[1]})}}}if(c!=""){mobilePropertiesStrArr=c.split(",");if(mobilePropertiesStrArr){for(var e in mobilePropertiesStrArr){var k=mobilePropertiesStrArr[e].split(":");a.push({name:k[0],propertyId:k[1]})}}}var l=[{name:"dimension1",value:"WJZY"}];p="story";if(p=="story"||p=="feed-story"){p="article"}var f=[{name:"dimension2",value:p},{name:"dimension3",value:n}];if(EP.Clients.FOX.GA==null||EP.Clients.FOX.GA==undefined){var h=new EP.Components.Analytics.GA(null,m,l);h.pageview(f);EP.Clients.FOX.GA=h}})}var anvato=EP.Clients.FOX.Anvato=EP.Clients.FOX.Anvato||{};anvato.isShowCaption=anvato.isShowCaption||false;anvato.mcpId=anvato.mcpId||"epfox";anvato.sdkUrl=anvato.sdkUrl||"http://up.anv.bz/latest/scripts/anvload.js";anvato.accesskey=anvato.accesskey||"anvato_epfox_app_web_prod_b3373168e12f423f41504f207000188daf88251b";/*]]>*/</script> <!--Google Analytics end--> <link rel="shortcut icon" href="http://www.fox46charlotte.com/fox-main-theme/images/color-schemes/wjzy/favicon.ico"> <link rel="apple-touch-icon" href="http://www.fox46charlotte.com/fox-main-theme/images/color-schemes/wjzy/apple-touch-icon.png"> <!-- CSS --> <!--[if (IE) & (!IEMobile)]> <link rel="stylesheet" href=" http://www.fox46charlotte.com/fox-main-theme/css/main-ie.css?themeId=foxmaintheme_WAR_foxmaintheme&minifierType=css&languageId=en_US&b=6110&t=1485226866000"> <link rel="stylesheet" href=" http://www.fox46charlotte.com/fox-main-theme/css/utils-min.css?themeId=foxmaintheme_WAR_foxmaintheme&minifierType=css&languageId=en_US&b=6110&t=1485226866000"> <link rel="stylesheet" href=" http://www.fox46charlotte.com/fox-main-theme/css/custom-01-min.css?themeId=foxmaintheme_WAR_foxmaintheme&minifierType=css&languageId=en_US&b=6110&t=1485226866000"> <link rel="stylesheet" href=" http://www.fox46charlotte.com/fox-main-theme/css/custom-02-min.css?themeId=foxmaintheme_WAR_foxmaintheme&minifierType=css&languageId=en_US&b=6110&t=1485226866000"> <![endif]--> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <script>/*<![CDATA[*/(function(a,b){var c=a.Env._loader;if(!c.groups["angular-1.3"]){EP.Loader.addGroup({name:"angular-1.3",modules:{"angular-1.3":{name:"angular-1.3",type:"js",fullpath:"		http://www.fox46charlotte.com/fox-main-theme/js/utils/angular-1.3.min.js?minifierType=js&languageId=en_US&b=6110&t=1485226866000",requires:[]}}})}EP.Loader.addGroup({name:"map-rotator",modules:{"map-rotator":{name:"map-rotator",type:"js",fullpath:"		http://www.fox46charlotte.com/fox-main-theme/js/ui/map-rotator.js?minifierType=js&languageId=en_US&b=6110&t=1485226866000",requires:["async-queue","node"]}}})})(AUI(),jQuery);/*]]>*/</script> <script type='text/javascript' src='http://p.adrta.com/js/ftvf/72f2ec9b-5f38-43a3-a848-9f89298acbbc/p.js?ef=1&params=ftvf'></script> <script src=' http://www.fox46charlotte.com/fox-main-theme/js/main-header.js?minifierType=js&languageId=en_US&b=6110&t=1485226866000'></script> </head> <body class="skin charlotte-wjzy controls-visible signed-out public-page organization-site halt-transitions"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- Begin:Header Customized Content After Body Opening--> <div id="fb-root" class=" fb_reset"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1032667063427606";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <!-- End: Header Customized Content After Body Opening --> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <div class="header-main"> <div class="row"> <div class="left"> <a id="toggle-more" href="#"><i class="fa fa-navicon"></i><i class="fa fa-close"></i> <span class="btn-label">Sections</span></a> <div class="site-logo"><a href="http://www.fox46charlotte.com"><img src="http://static.lakana.com/lakana-fox-global/theme/images/wjzy/logo-fox-46-charlotte-wjzy-alt.png" alt="FOX"/></a></div> <nav class="nav-primary"> <ul> <li><a href="http://www.fox46charlotte.com/news">News</a></li> <li><a href="http://www.fox46charlotte.com/news/local-news">Local News</a></li> <li><a href="http://www.fox46charlotte.com/news/elections">Elections</a></li> <li><a href="http://www.fox46charlotte.com/weather">Weather</a></li> <li><a href="http://www.fox46charlotte.com/teachers-getting-results">Teachers Getting Results</a></li> <li><a href="http://www.fox46charlotte.com/traffic">Traffic</a></li> <li><a href="http://www.fox46charlotte.com/good-day">Good Day</a></li> <li><a href="http://www.fox46charlotte.com/sports">Sports</a></li> <li><a href="http://www.fox46charlotte.com/live">Live</a></li> <li><a href="http://www.fox46charlotte.com/about">About Us</a></li> <li><a href="http://www.fox46charlotte.com/about/wmyt">WMYT My12</a></li> <li><a href="http://www.fox46charlotte.com/video">Video</a></li> <li><a href="http://www.fox46charlotte.com/around-the-track">Around The Track</a></li> </ul> </nav> </div> <div class="right-options"> <div class="right"> <div class="weather"> <div class="icon"> <a href="/weather"><i class="wi wi-cloudy" style="width:28px;"></i><span class="temperature"> 49&deg</span></a> </div> </div> <button id="search-input" type="submit"><i class="fa fa-search"></i></button> <div class="social-dropdown"> <div class="follow"> <a class="facebook" href="https://www.facebook.com/fox46charlotte"><i class="fa fa-facebook"></i></a> <a class="twitter" href="https://twitter.com/FOX46News"><i class="fa fa-twitter"></i></a> <a class="google-plus" href="https://plus.google.com/u/1/b/104170077180199899493/+FOX46Charlotte/posts"><i class="fa fa-google-plus"></i></a> </div> <button href="#" data-dropdown="drop-header-social" aria-controls="drop-header-social" aria-expanded="false" class="button dropdown"><i class="fa fa-caret-down"></i></button> <ul id="drop-header-social" data-dropdown-content="" class="f-dropdown follow" aria-hidden="true"> <a class="instagram" href="https://instagram.com/fox46charlotte/"><i class="fa fa-instagram"></i></a> <a class="youtube" href="https://www.youtube.com/user/WJZY46"> <i class="fa fa-youtube"></i></a> <a class="rss" href="http://www.fox46charlotte.com/about-us/5538914-story"><i class="fa fa-rss"></i></a> </ul> </div> <!-- Begin:Fox Zoomd Search 1--> <!-- End: Fox Zoomd Search 1--> </div> </div> <div class="legal"> <p class="copyright">&copy; Copyright 2000 - 2016 Fox Television Stations, LLC. <span>All Rights Reserved.</span></p><p class="links"><a href=" http://www.fox46charlotte.com/privacy-policy">Privacy Policy</a> <a href="http://www.fox46charlotte.com/terms-of-service">Terms of Service</a> <a href="http://www.fox46charlotte.com/ad-choices">Ad Choices</a>&nbsp;<a href="http://www.fox46charlotte.com/about-us/1360917-story">Public File</a></p> </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/var protocolrName="https:"==document.location.protocol;protocolrName=(protocolrName?"https:":"http:");window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(c,b,a){c.async=1;c.src=a;b.parentNode.insertBefore(c,b)}(document.createElement("script"),document.getElementsByTagName("script")[0],protocolrName+"//cdn.taboola.com/libtrc/myfox-network/loader.js");/*]]>*/</script> <div class="header-secondary"> <div class="row"> <h1 class="primary-category"><a href="http://www.fox46charlotte.com">Home </a></h1> <nav class="nav-secondary"><ul><li><a href="http://www.fox46charlotte.com/news/local-news">Local News</a></li><li><a href="http://www.fox46charlotte.com/news/entertainment">Entertainment</a></li><li><a href="http://www.fox46charlotte.com/news/politics">Politics</a></li><li><a href="http://www.fox46charlotte.com/news/americans-with-charlie-leduff">The Americans with Charlie LeDuff</a></li></ul></nav> </div> </div> <div class="header-more placeholder-container"> <div class="more-wrapper"> <nav class="nav-main"> <ul> <li> <a href="http://www.fox46charlotte.com/news" ><span> News</span></a> </li> <li> <a href="http://www.fox46charlotte.com/news/local-news" ><span> Local News</span></a> </li> <li> <a href="http://www.fox46charlotte.com/news/elections" ><span> Elections</span></a> </li> <li> <a href="http://www.fox46charlotte.com/weather" ><span> Weather</span></a> </li> <li> <a href="http://www.fox46charlotte.com/teachers-getting-results" ><span> Teachers Getting Results</span></a> </li> <li> <a href="http://www.fox46charlotte.com/traffic" ><span> Traffic</span></a> </li> <li> <a href="http://www.fox46charlotte.com/good-day" ><span> Good Day</span></a> </li> <li> <a href="http://www.fox46charlotte.com/sports" ><span> Sports</span></a> </li> <li> <a href="http://www.fox46charlotte.com/live" ><span> Live</span></a> </li> <li> <a href="http://www.fox46charlotte.com/about" ><span> About Us</span></a> </li> <li> <a href="http://www.fox46charlotte.com/about/wmyt" ><span> WMYT My12</span></a> </li> <li> <a href="http://www.fox46charlotte.com/video" ><span> Video</span></a> </li> <li> <a href="http://www.fox46charlotte.com/around-the-track" ><span> Around The Track</span></a> </li> </ul> <!-- Begin:Fox Zoomd Search 2--> <div class="site-search hide-for-large-up" action="" method="get"> <button type="submit" style="display:none;"></button> </div> <!-- End: Fox Zoomd Search 2--> </nav> <div class="follow"> <a class="facebook" href="https://www.facebook.com/fox46charlotte"><i class="fa fa-facebook"></i></a> <a class="twitter" href="https://twitter.com/FOX46News"><i class="fa fa-twitter"></i></a> <a class="google-plus" href="https://plus.google.com/u/1/b/104170077180199899493/+FOX46Charlotte/posts"><i class="fa fa-google-plus"></i></a><a class="instagram" href="https://instagram.com/fox46charlotte/"><i class="fa fa-instagram"></i></a> <a class="youtube" href="https://www.youtube.com/user/WJZY46"> <i class="fa fa-youtube"></i></a> <a class="rss" href="http://www.fox46charlotte.com/about-us/5538914-story"><i class="fa fa-rss"></i></a> </div> <div class="mod-inline news show-for-large-up"> <div id="taboola-navigation-text-links"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"organic-text-links-a",container:"taboola-navigation-text-links",placement:"Popup Navigation Text Links",target_type:"mix"});/*]]>*/</script> </div> <div class="mod-inline show-for-large-up"> <!-- begin: Inline Videos --> <h3>Videos</h3> <ul class="list media"> <li class=""> <a class="story-link" href="/news/232171865-video"></a> <figure class="crop-photo thumb"style="background-image: url('http://static.lakana.com/media.fox32chicago.com/photo/2017/01/27/Supt__Eddie_Johnson_falls_ill_at_the_end_0_2663457_ver1.0_320_180.jpg');"> <img src="http://static.lakana.com/lakana-fox-global/theme/images/wjzy/placeholder-16x9.jpg" alt="A police spokesman said Supt. Eddie Johnson felt "light headed" but did not lose consciousness." title="Supt. Eddie Johnson falls ill at Chicago police presser"/> </figure> <h4 class="headline"><i class="icomoon-play"></i>Supt. Eddie Johnson falls ill at Chicago police presser</h4> </li> <li class=""> <a class="story-link" href="/news/232169003-video"></a> <figure class="crop-photo thumb"style="background-image: url('http://static.lakana.com/media.fox10phoenix.com/photo/2017/01/26/Joe_s_Law_approved_in_Senate_panel_0_2659980_ver1.0_320_180.jpg');"> <img src="http://static.lakana.com/lakana-fox-global/theme/images/wjzy/placeholder-16x9.jpg" alt="Joe's Law, a bill that'll require drivers to get tested for impairment in the case of a serious injury or death resulting from a crash, was approved in Senate panel. Fox 10's Kristy Siefkin reports." title="Joe's Law approved in Senate panel"/> </figure> <h4 class="headline"><i class="icomoon-play"></i>Joe's Law approved in Senate panel</h4> </li> <li class="show-for-xlarge-up"> <a class="story-link" href="/news/232168314-video"></a> <figure class="crop-photo thumb"style="background-image: url('http://static.lakana.com/media.fox5ny.com/photo/2017/01/26/Shia_LaBeouf_arrested_0_2660567_ver1.0_320_180.jpg');"> <img src="http://static.lakana.com/lakana-fox-global/theme/images/wjzy/placeholder-16x9.jpg" alt="Actor Shia LaBeouf was arrested early Thursday after he allegedly got into an altercation with another man outside a New York City museum ." title="Shia LaBeouf arrested"/> </figure> <h4 class="headline"><i class="icomoon-play"></i>Shia LaBeouf arrested</h4> </li> </ul> <!-- end: Inline Videos --> </div> <div class="mod-inline show-for-xlarge-up"> <!-- begin: Inline Photos --> <h3>Photos</h3> <ul class="list media"> <li class=""> <a class="story-link" href="/news/57807515-gallery"></a> <figure class="crop-photo thumb" style="background-image: url('http://static.lakana.com/media.fox46charlotte.com/photo/2016/12/05/0CA215987E8D47FD934F0F32CFE2EE7D_1480950492542_2368645_ver1.0_320_180.jpg');"> <img src="http://static.lakana.com/lakana-fox-global/theme/images/wjzy/placeholder-16x9.jpg" alt="Cam benched at the start of Sunday&#39;s (12/4) game for a dress code violation, specifically for a failure to wear a tie." title="0CA215987E8D47FD934F0F32CFE2EE7D_1480950492542.jpg"/> </figure> <h4 class="headline"><i class="icomoon-images"></i>Cam Newton Fashion #CamSwag</h4> </li> <li class=""> <a class="story-link" href="/news/local-news/76166139-gallery"></a> <figure class="crop-photo thumb" style="background-image: url('http://static.lakana.com/media.fox46charlotte.com/photo/2016/01/26/church_sign_1453830079604_763605_ver1.0_320_180.jpg');"> <img src="http://static.lakana.com/lakana-fox-global/theme/images/wjzy/placeholder-16x9.jpg" alt="" title="church_sign_1453830079604.jpg"/> </figure> <h4 class="headline"><i class="icomoon-images"></i>Panthers fans gear up for game time!</h4> </li> <li class="show-for-xlarge-up"> <a class="story-link" href="/about-us/news-team/4089845-gallery"></a> <figure class="crop-photo thumb" style="background-image: url('http://static.lakana.com/media.fox46charlotte.com/photo/2015/08/07/Chuck%202_1438957003589_82297_ver1.0_320_180.jpg');"> <img src="http://static.lakana.com/lakana-fox-global/theme/images/wjzy/placeholder-16x9.jpg" alt="Chuck Roads" title="Chuck 2_1438957003589.jpg"/> </figure> <h4 class="headline"><i class="icomoon-images"></i>FOX 46 Reporters and Anchors</h4> </li> </ul> <!-- end: Inline Photos --> </div> </div> <div class="legal"> <p class="copyright">&copy; Copyright 2000 - 2016 Fox Television Stations, LLC. <span>All Rights Reserved.</span></p><p class="links"><a href=" http://www.fox46charlotte.com/privacy-policy">Privacy Policy</a> <a href="http://www.fox46charlotte.com/terms-of-service">Terms of Service</a> <a href="http://www.fox46charlotte.com/ad-choices">Ad Choices</a>&nbsp;<a href="http://www.fox46charlotte.com/about-us/1360917-story">Public File</a></p> </div> </div> <!-- Begin:Fox Zoomd Search 3--> <!-- *** Zoomd: Widget Script *** --> <script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=82878773"></script> <!-- *** /Zoomd *** --> <!-- End: Fox Zoomd Search 3--></header> <script>/*<![CDATA[*/var isSignedIn="false";if(isSignedIn=="true"){var headerObj=document.getElementById("header");headerObj.setAttribute("style","top: 31px")};/*]]>*/</script> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="fox-story-layout" id="main-content" role="main"> <section class="row-wrapper bg-light-gray"> <div class="portlet-layout row"> <div class="portlet-column column small-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div id="p_p_id_56_INSTANCE_8669_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_8669"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_403440_MOD-AD-WJZY_BANNER_TOP_BASE_1.0"> <section class='mod-wrapper mod-ad '> <div id='_56_INSTANCE_8669_MOD-AD-WJZY_BANNER_TOP_BASE' class='mod-content ad-728 ad-320'></div> </section> <script type='text/javascript'> (function($, A){ var self = fox.ads, id = '_56_INSTANCE_8669_MOD-AD-WJZY_BANNER_TOP_BASE', adSlot; var renderAd = function(){ googletag.cmd.push(function() { window.GPTAds = window.GPTAds || {}; googletag.pubads().enableAsyncRendering(); var windowWidth = document.body.clientWidth, tabletMaxSize = 'banner-top' === 'mwsticky' ? 1025 : 1024; /* 'mwsticky' ad must display on tablet-landscape (1024), but not ANY larger sizes, so we need to bump this up to 1025 for this ad position */ /* need refine to get by 5 sizes: X-Large Large Medium Small X-Small */ var mapping = googletag.sizeMapping().addSize( [1280, 650], eval('[728,90]')).addSize( [tabletMaxSize, 300], eval('[728,90]')).addSize( [768, 300], eval('[728,90]')).addSize( [641, 300], eval('[320,50]')).addSize( [0, 0], eval('[320,50]')).build(); var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if(windowWidth < 641) { if( isValidSize('[320,50]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[320,50]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 768) { if( isValidSize('[320,50]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[320,50]'), id).defineSizeMapping(mapping); } }else if(windowWidth < tabletMaxSize) { if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[728,90]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 1280) { if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[728,90]'), id).defineSizeMapping(mapping); } }else { if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[728,90]'), id).defineSizeMapping(mapping); } } if(adSlot){ adSlot.addService(googletag.pubads()).setTargeting('pos', 'banner-top').setCollapseEmptyDiv(true,true); adSlot.setTargeting('pgtype', 'story'); /* set tag for page level */ adSlot.setTargeting('pgid', '232171982'); window.GPTAds[id] = adSlot; fox.ads.responsiveRefresh.push(adSlot); fox.ads.disableInitialLoadRefresh.push(adSlot); googletag.pubads().disableInitialLoad(); googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.display(id); } }); }; renderAd(); })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> </div> </div> </div> </section> <section class="row-wrapper bg-blue-bar"> <div class="portlet-layout row" data-equalizer data-equalizer-mq="large-up"> <div class="portlet-column column large-8" id="column-2" data-equalizer-watch> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " > <span id="p_101"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!-- begin: STORY --> <section class="mod-wrapper mod-story" id="modStory232171982"> <header class="mod-header story-header"> <h1>Couple married 70 years dies hours apart</h1> </header> <figure class="story-media"> <div class="wrapper-photo"> <img src="http://static.lakana.com/media.fox32chicago.com/photo/2015/12/25/wedding-rings_1451093516160_664406_ver1.0.jpg" alt="(ClaraDon/Flickr)" title="wedding-rings_1451093516160-404023-404023.jpg"/> </div> <figcaption>(ClaraDon/Flickr)</figcaption> </figure> <div class="story-meta"> <div class="author-share"> <ul class="social-share"> <li class="facebook"><a href="javascript:void(0)" data-type="facebook" data-href="http://www.facebook.com/sharer.php?u="><i id='facebook' class="fa fa-facebook"></i></a></li> <li class="twitter"><a href="javascript:void(0)" data-type="twitter" data-href="https://twitter.com/share?text=Couple married 70 years dies hours apart&url="><i class="fa fa-twitter"></i></a></li> <li class="google-plus more-links"><a href="javascript:void(0)" data-type="google_plus" data-href="https://plus.google.com/share?url="><i class="fa fa-google-plus"></i></a></li> <li class="tumblr more-links"><a href="javascript:void(0)" data-type="tumblr" data-image="http://static.lakana.com/media.fox32chicago.com/photo/2015/12/25/wedding-rings_1451093516160_664406_ver1.0.jpg" data-href="https://www.tumblr.com/widgets/share/tool?title=Couple married 70 years dies hours apart&url="><i class="fa fa-tumblr"></i></a></li> <li class="pinterest more-links"><a href="javascript:void(0)" data-image="http://static.lakana.com/media.fox32chicago.com/photo/2015/12/25/wedding-rings_1451093516160_664406_ver1.0.jpg" data-type="pinterest" data-href="http://www.pinterest.com/pin/create/button/?url="><i class="fa fa-pinterest"></i></a></li> <li class="email more-links"><a class="addthis_button_email"><i class="fa fa-envelope-o"></i></a></li> <li class="more"><a href="#"><i class="fa fa-ellipsis-h"></i></a></li> </ul> <script>/*<![CDATA[*/var getOptions=function(){var a=440,c=600,f=(screen.height/2)-(a/2),e=(screen.width/2)-(c/2),d=1,b="width="+c+",height="+a+",left= "+e+",top="+f+",scrollbars="+d;return b};function showScocialDailog(){var e="http://www.fox46charlotte.com/news/232171982-story";var d=$(this).attr("data-href");var b=$(this).attr("data-type");var f=$(this).attr("data-image");if(f&&f.length>0){var c="";if(b=="pinterest"){c="media"}else{if(b=="tumblr"){c="posttype=photo&content"}}e=d+encodeURIComponent(e)+"&"+c+"="+encodeURIComponent(f)}else{e=d+encodeURIComponent(e)}var a=window.open(e,"social-share",getOptions())}$(document).ready(function(){$("ul.social-share").find("li a[data-href]").on("click",showScocialDailog)});/*]]>*/</script> </div> <div class="meta"> <p class="updated"><strong>Posted:</strong>Jan 27 2017 08:48AM EST</p> <p class="updated"><strong>Updated:</strong>Jan 27 2017 02:51PM EST</p> </div> </div> <div class="mod-content story-content"> <div id="relatedStoriesDiv" style="display:none;"> <aside class="mod-inline headlines"> <h4>Related Stories</h4> <ul class="list bullets"> <li><a href="/news/local-news/232153853-story">FOX 46 speaks to passenger in vehicle of driver...</a></li> <li><a href="/news/231941023-story">Armed man shot, killed by police in E. Charlotte</a></li> <li><a href="/news/local-news/232166223-story">Huntersville Police looking for suspect of...</a></li> <li><a href="/news/local-news/232097163-story">No injuries reported in crash involving 2...</a></li> </ul> </aside> </div> <p>NEW HYDE PARK, N.Y. (AP) - A Long Island couple married for 70 years has died just hours apart at their assisted living residence.</p><p>The children of Ruth and William Bauer tell <strong><a href="http://nwsdy.li/2k6RhhI" target="_blank">Newsday</a>&nbsp;</strong>that their<strong>&nbsp;</strong>92-year-old mother died around 7 a.m. Monday in Glen Cove. The family says 97-year-old William passed away 11 hours later.</p><p>The causes of their deaths weren&#39;t provided.</p><p>The New York City natives and longtime New Hyde Park residents met in the early 1940s at a bank where they both worked. They married in 1946 after William Bauer returned from serving with the Navy in the Pacific during World War II.</p><p>A funeral service for the couple is scheduled Friday morning at a New Hyde Park church. Their survivors include their three children and five grandchildren.</p><p><em>Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed</em>.</p> </div> <footer class="mod-footer story-footer"> <ul class="social-share"> <li class="facebook"><a href="javascript:void(0)" data-type="facebook" data-href="http://www.facebook.com/sharer.php?u="><i id='facebook' class="fa fa-facebook"></i></a></li> <li class="twitter"><a href="javascript:void(0)" data-type="twitter" data-href="https://twitter.com/share?text=Couple married 70 years dies hours apart&url="><i class="fa fa-twitter"></i></a></li> <li class="google-plus more-links"><a href="javascript:void(0)" data-type="google_plus" data-href="https://plus.google.com/share?url="><i class="fa fa-google-plus"></i></a></li> <li class="tumblr more-links"><a href="javascript:void(0)" data-type="tumblr" data-image="http://static.lakana.com/media.fox32chicago.com/photo/2015/12/25/wedding-rings_1451093516160_664406_ver1.0.jpg" data-href="https://www.tumblr.com/widgets/share/tool?title=Couple married 70 years dies hours apart&url="><i class="fa fa-tumblr"></i></a></li> <li class="pinterest more-links"><a href="javascript:void(0)" data-image="http://static.lakana.com/media.fox32chicago.com/photo/2015/12/25/wedding-rings_1451093516160_664406_ver1.0.jpg" data-type="pinterest" data-href="http://www.pinterest.com/pin/create/button/?url="><i class="fa fa-pinterest"></i></a></li> <li class="email more-links"><a class="addthis_button_email"><i class="fa fa-envelope-o"></i></a></li> <li class="more"><a href="#"><i class="fa fa-ellipsis-h"></i></a></li> </ul> &nbsp;<a class="link-badge apple" href="https://itunes.apple.com/us/app/fox-46-carolinas-mobile-app/id783603657?mt=8&amp;ign-mpt=uo%3D4"><img alt="App Store" src="http://static.lakana.com/lakana-fox-global/theme/images/badge-app-store.svg" /></a> <a class="link-badge google" href="https://play.google.com/store/apps/details?id=com.fox.droid.foxwjzy"><img alt="Get it on Google Play" src="https://developer.android.com/images/brand/en_generic_rgb_wo_45.png" /></a> </footer> </section> <script>/*<![CDATA[*/(function(d,a){var i=d("#modStory232171982 .story-content");var k=function(m,o){var r=o+1,p=0,l=0,n=true;var s=function(x){var v=function(y){p++;if(p===r){return y}};var t=function(){if(p){n=true}};do{switch(x.nodeName.toLowerCase()){case"br":l++;if(l>1){t()}break;case"p":t();default:if(n){var u=d(x).text();if(u&&d.trim(u)!==""){n=false;l=0;var w=v(x);if(w){return w}}}}}while(x=x.nextSibling);return null};var q=m.get(0);return q.hasChildNodes()?s(q.firstChild):null};var f=k(i,3);var h="taboola-mid-article-thumbnails-1";var c=d("<div>",{id:h}).addClass("mod-inline-taboola");if(f){d(f).before(c)}else{i.append(c)}var e=k(i,4);var g=d("#carouselModule");if(g){if(e){d(e).before(g)}else{i.append(g)}d("#carouselModule").show()}var b=k(i,10);var j=d("#relatedStoriesDiv");if(j&&j.find("li").size()>0){if(b){d(b).before(j)}else{i.append(j)}j.show()}})(jQuery,AUI());/*]]>*/</script> <div class="delay-bg-load"> <script type="text/javascript">/*<![CDATA[*/(function(c,a){window.taboolaFn=window.taboolaFn||[];window.scopeCounter=window.scopeCounter||[];window._taboola=window._taboola||[];window.scopeCounter["taboola-mid-article-thumbnails-1"]=0;var b;window.taboolaFn["showTaboola_taboola-mid-article-thumbnails-1"]=function(){googletag.cmd.push(function(){window.scopeCounter["taboola-mid-article-thumbnails-1"]++;if(window.scopeCounter["taboola-mid-article-thumbnails-1"]===1){b=c("#common_taboola-mid-article-thumbnails-1")}var f=b.clone();var e=f.children("div");var d=[];c.each(e,function(h,j){var i=c(j);if(i.attr("class")=="grid-items"){i.remove()}else{d.push(j)}});if(d.length>0){var g=0;c.each(d,function(i,j){var h=j.getAttribute("id");if(h&&h!=null&&h!="null"){if(window.scopeCounter["taboola-mid-article-thumbnails-1"]>=1){j.setAttribute("id",h+"_"+window.scopeCounter["taboola-mid-article-thumbnails-1"])}}else{j.setAttribute("id","taboola-mid-article-thumbnails-1_"+g+"_"+scopeCounter["taboola-mid-article-thumbnails-1"]);g++}});f.attr("id","common_taboola-mid-article-thumbnails-1"+window.scopeCounter["taboola-mid-article-thumbnails-1"]);c("#taboola-mid-article-thumbnails-1").append(f.html());if(window.scopeCounter["taboola-mid-article-thumbnails-1"]>=1){}}});c(window).trigger("reset_sticky_elements")}})(jQuery,AUI());/*]]>*/</script> <script>/*<![CDATA[*/(function(b,a){b(document).ready(function(){window.taboolaFn["showTaboola_taboola-mid-article-thumbnails-1"].apply(this)})})(jQuery,AUI());/*]]>*/</script> <div style="display:none;"id="common_taboola-mid-article-thumbnails-1"><div></div> <script>/*<![CDATA[*/window.scopeCounter=window.scopeCounter||[];if(window.scopeCounter["taboola-mid-article-thumbnails-1"]){window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-g",container:"taboola-mid-article-thumbnails-1_0_"+scopeCounter["taboola-mid-article-thumbnails-1"],placement:"MIDARTICLE - "+scopeCounter["taboola-mid-article-thumbnails-1"],target_type:"mix"})};/*]]>*/</script></div> <div style="display:none;"id="mobile_common_taboola-mid-article-thumbnails-1">false</div> <div style="display:none;"id="desktop_common_taboola-mid-article-thumbnails-1">false</div> <div style="display:none;"id="tablet_common_taboola-mid-article-thumbnails-1">false</div> </div> <!-- end: STORY --> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_aUxMD0X1JdPC_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_aUxMD0X1JdPC"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_403440_MOD-AD-WJZY_BANNER_MIDDLE_TWO_BASE_1.0"> <section class='mod-wrapper mod-ad '> <div id='_56_INSTANCE_aUxMD0X1JdPC_MOD-AD-WJZY_BANNER_MIDDLE_TWO_BASE' class='mod-content ad-728 ad-320'></div> </section> <script type='text/javascript'> (function($, A){ var self = fox.ads, id = '_56_INSTANCE_aUxMD0X1JdPC_MOD-AD-WJZY_BANNER_MIDDLE_TWO_BASE', adSlot; var renderAd = function(){ googletag.cmd.push(function() { window.GPTAds = window.GPTAds || {}; googletag.pubads().enableAsyncRendering(); var windowWidth = document.body.clientWidth, tabletMaxSize = 'banner-middle-2' === 'mwsticky' ? 1025 : 1024; /* 'mwsticky' ad must display on tablet-landscape (1024), but not ANY larger sizes, so we need to bump this up to 1025 for this ad position */ /* need refine to get by 5 sizes: X-Large Large Medium Small X-Small */ var mapping = googletag.sizeMapping().addSize( [1280, 650], eval('[728,90]')).addSize( [tabletMaxSize, 300], eval('[728,90]')).addSize( [768, 300], eval('[728,90]')).addSize( [641, 300], eval('[320,50]')).addSize( [0, 0], eval('[320,50]')).build(); var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if(windowWidth < 641) { if( isValidSize('[320,50]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[320,50]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 768) { if( isValidSize('[320,50]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[320,50]'), id).defineSizeMapping(mapping); } }else if(windowWidth < tabletMaxSize) { if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[728,90]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 1280) { if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[728,90]'), id).defineSizeMapping(mapping); } }else { if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[728,90]'), id).defineSizeMapping(mapping); } } if(adSlot){ adSlot.addService(googletag.pubads()).setTargeting('pos', 'banner-middle-2').setCollapseEmptyDiv(true,true); adSlot.setTargeting('pgtype', 'story'); /* set tag for page level */ adSlot.setTargeting('pgid', '232171982'); window.GPTAds[id] = adSlot; fox.ads.responsiveRefresh.push(adSlot); fox.ads.disableInitialLoadRefresh.push(adSlot); googletag.pubads().disableInitialLoad(); googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.display(id); } }); }; renderAd(); })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_3366_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3366"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_403440_MOD-RECOMMENDED_VIDEOS-WJZY_1.0"> <div class="delay-bg-load"> <script type="text/javascript">/*<![CDATA[*/(function(c,a){window.taboolaFn=window.taboolaFn||[];window.scopeCounter=window.scopeCounter||[];window._taboola=window._taboola||[];window.scopeCounter.modRecommendVideosContent=0;var b;window.taboolaFn.showTaboola_modRecommendVideosContent=function(){googletag.cmd.push(function(){window.scopeCounter.modRecommendVideosContent++;if(window.scopeCounter.modRecommendVideosContent===1){b=c("#common_modRecommendVideosContent")}var f=b.clone();var e=f.children("div");var d=[];c.each(e,function(h,j){var i=c(j);if(i.attr("class")=="grid-items"){i.remove()}else{d.push(j)}});if(d.length>0){var g=0;c.each(d,function(i,j){var h=j.getAttribute("id");if(h&&h!=null&&h!="null"){if(window.scopeCounter.modRecommendVideosContent>=1){j.setAttribute("id",h+"_"+window.scopeCounter.modRecommendVideosContent)}}else{j.setAttribute("id","modRecommendVideosContent_"+g+"_"+scopeCounter.modRecommendVideosContent);g++}});f.attr("id","common_modRecommendVideosContent"+window.scopeCounter.modRecommendVideosContent);c("#modRecommendVideosContent").append(f.html());if(window.scopeCounter.modRecommendVideosContent>=1){}}});c(window).trigger("reset_sticky_elements")}})(jQuery,AUI());/*]]>*/</script> <script>/*<![CDATA[*/(function(b,a){b(document).ready(function(){window.taboolaFn.showTaboola_modRecommendVideosContent.apply(this)})})(jQuery,AUI());/*]]>*/</script> <div class="portlet-boundary"> <section class="mod-wrapper mod-taboola"> <div class="mod-content" id="modRecommendVideosContent"></div></section> </div><!-- end: Recommended Videos --> <div style="display:none;"id="common_modRecommendVideosContent"> <!--recommend video--><div></div><script type="text/javascript">/*<![CDATA[*/window.scopeCounter=window.scopeCounter||[];if(window.scopeCounter.modRecommendVideosContent){window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a2",container:"modRecommendVideosContent_0_"+scopeCounter.modRecommendVideosContent,placement:"Below Article Thumbnails - "+scopeCounter.modRecommendVideosContent,target_type:"mix"})};/*]]>*/</script></div> <div style="display:none;"id="mobile_common_modRecommendVideosContent">false</div> <div style="display:none;"id="desktop_common_modRecommendVideosContent">false</div> <div style="display:none;"id="tablet_common_modRecommendVideosContent">false</div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_5719_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_5719"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_403440_ARTICLE_TEXT_LINK-WJZY_1.0"> <div class="delay-bg-load"> <script type="text/javascript">/*<![CDATA[*/(function(c,a){window.taboolaFn=window.taboolaFn||[];window.scopeCounter=window.scopeCounter||[];window._taboola=window._taboola||[];window.scopeCounter.articleTextLink=0;var b;window.taboolaFn.showTaboola_articleTextLink=function(){googletag.cmd.push(function(){window.scopeCounter.articleTextLink++;if(window.scopeCounter.articleTextLink===1){b=c("#common_articleTextLink")}var f=b.clone();var e=f.children("div");var d=[];c.each(e,function(h,j){var i=c(j);if(i.attr("class")=="grid-items"){i.remove()}else{d.push(j)}});if(d.length>0){var g=0;c.each(d,function(i,j){var h=j.getAttribute("id");if(h&&h!=null&&h!="null"){if(window.scopeCounter.articleTextLink>=1){j.setAttribute("id",h+"_"+window.scopeCounter.articleTextLink)}}else{j.setAttribute("id","articleTextLink_"+g+"_"+scopeCounter.articleTextLink);g++}});f.attr("id","common_articleTextLink"+window.scopeCounter.articleTextLink);c("#articleTextLink").append(f.html());if(window.scopeCounter.articleTextLink>=1){}}});c(window).trigger("reset_sticky_elements")}})(jQuery,AUI());/*]]>*/</script> <script>/*<![CDATA[*/(function(b,a){b(document).ready(function(){window.taboolaFn.showTaboola_articleTextLink.apply(this)})})(jQuery,AUI());/*]]>*/</script> <div id="articleTextLink"></div> <div style="display:none;"id="common_articleTextLink"><div></div> <script type="text/javascript">/*<![CDATA[*/window.scopeCounter=window.scopeCounter||[];if(window.scopeCounter.articleTextLink){window._taboola=window._taboola||[];_taboola.push({mode:"hybrid-thumbnails-b2",container:"articleTextLink_0_"+scopeCounter.articleTextLink,placement:"Below Article Text Links - "+scopeCounter.articleTextLink,target_type:"mix"})};/*]]>*/</script></div> <div style="display:none;"id="mobile_common_articleTextLink">false</div> <div style="display:none;"id="desktop_common_articleTextLink">false</div> <div style="display:none;"id="tablet_common_articleTextLink">false</div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_8iJlyOcWxfAV_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_8iJlyOcWxfAV"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_403440_MOD-AD-WJZY_BANNER_BOTTOM_BASE_1.0"> <section class='mod-wrapper mod-ad delay-bg-load'> <div id='_56_INSTANCE_8iJlyOcWxfAV_MOD-AD-WJZY_BANNER_BOTTOM_BASE' class='mod-content ad-728 ad-320'></div> </section> <script type='text/javascript'> (function($, A){ var self = fox.ads, id = '_56_INSTANCE_8iJlyOcWxfAV_MOD-AD-WJZY_BANNER_BOTTOM_BASE', adSlot; var $slot = $('#'+id), $slotWrapper = $slot.parent(), lazyLoadWaiting = false; var onLazyLoad = function(){ if( adSlot ){ var refreshOnResize = true; self.renderLazyAd( adSlot, refreshOnResize ); } else { /* slot hasn't been defined yet */ lazyLoadWaiting = true; } }; $slotWrapper.one(self.LAZY_LOAD_TRIGGER_EVENT, onLazyLoad); /* using event trigger in case an outside script wants to trigger instead */ var triggerLazyLoad = function(){ $slotWrapper.trigger(self.LAZY_LOAD_TRIGGER_EVENT); }; var renderAd = function(){ googletag.cmd.push(function() { window.GPTAds = window.GPTAds || {}; googletag.pubads().enableAsyncRendering(); var windowWidth = document.body.clientWidth, tabletMaxSize = 'banner-bottom' === 'mwsticky' ? 1025 : 1024; /* 'mwsticky' ad must display on tablet-landscape (1024), but not ANY larger sizes, so we need to bump this up to 1025 for this ad position */ /* need refine to get by 5 sizes: X-Large Large Medium Small X-Small */ var mapping = googletag.sizeMapping().addSize( [1280, 650], eval('[728,90]')).addSize( [tabletMaxSize, 300], eval('[728,90]')).addSize( [768, 300], eval('[728,90]')).addSize( [641, 300], eval('[320,50]')).addSize( [0, 0], eval('[320,50]')).build(); var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if(windowWidth < 641) { if( isValidSize('[320,50]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[320,50]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 768) { if( isValidSize('[320,50]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[320,50]'), id).defineSizeMapping(mapping); } }else if(windowWidth < tabletMaxSize) { if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[728,90]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 1280) { if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[728,90]'), id).defineSizeMapping(mapping); } }else { if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[728,90]'), id).defineSizeMapping(mapping); } } if(adSlot){ adSlot.addService(googletag.pubads()).setTargeting('pos', 'banner-bottom').setCollapseEmptyDiv(true,true); adSlot.setTargeting('pgtype', 'story'); /* set tag for page level */ adSlot.setTargeting('pgid', '232171982'); window.GPTAds[id] = adSlot; googletag.pubads().disableInitialLoad(); googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.display(id); /* check for lazy-load scroll class */ if( $slotWrapper.hasClass('delay-bg-load') ){ $slotWrapper.one('ep-imgloadgroup-load', triggerLazyLoad); } else { /* class might have been removed already */ triggerLazyLoad(); } } }); }; renderAd(); })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> </div> </div> <div class="column large-4" data-equalizer-watch> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-2a"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2a"> <div id="p_p_id_56_INSTANCE_0168_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_0168"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_403440_MOD-AD-WJZY_MR_ONE_BASE_1.0"> <section class='mod-wrapper mod-ad '> <div id='_56_INSTANCE_0168_MOD-AD-WJZY_MR_ONE_BASE' class='mod-content ad-300'></div> </section> <script type='text/javascript'> (function($, A){ var self = fox.ads, id = '_56_INSTANCE_0168_MOD-AD-WJZY_MR_ONE_BASE', adSlot; var renderAd = function(){ googletag.cmd.push(function() { window.GPTAds = window.GPTAds || {}; googletag.pubads().enableAsyncRendering(); var windowWidth = document.body.clientWidth, tabletMaxSize = 'mr1' === 'mwsticky' ? 1025 : 1024; /* 'mwsticky' ad must display on tablet-landscape (1024), but not ANY larger sizes, so we need to bump this up to 1025 for this ad position */ /* need refine to get by 5 sizes: X-Large Large Medium Small X-Small */ var mapping = googletag.sizeMapping().addSize( [1280, 650], eval('[[300,600],[300,250]]')).addSize( [tabletMaxSize, 300], eval('[[300,600],[300,250]]')).addSize( [768, 300], eval('[]')).addSize( [641, 300], eval('[]')).addSize( [0, 0], eval('[]')).build(); var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if(windowWidth < 641) { if( isValidSize('[]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 768) { if( isValidSize('[]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[]'), id).defineSizeMapping(mapping); } }else if(windowWidth < tabletMaxSize) { if( isValidSize('[]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 1280) { if( isValidSize('[[300,600],[300,250]]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[[300,600],[300,250]]'), id).defineSizeMapping(mapping); } }else { if( isValidSize('[[300,600],[300,250]]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[[300,600],[300,250]]'), id).defineSizeMapping(mapping); } } if(adSlot){ adSlot.addService(googletag.pubads()).setTargeting('pos', 'mr1').setCollapseEmptyDiv(true,true); adSlot.setTargeting('pgtype', 'story'); /* set tag for page level */ adSlot.setTargeting('pgid', '232171982'); window.GPTAds[id] = adSlot; fox.ads.responsiveRefresh.push(adSlot); fox.ads.disableInitialLoadRefresh.push(adSlot); googletag.pubads().disableInitialLoad(); googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.display(id); } }); }; renderAd(); })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_pSMNPSHFWX9u_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_pSMNPSHFWX9u"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_403440_9920423_1.0"> <section class='mod-wrapper mod-ad '> <div id='_56_INSTANCE_pSMNPSHFWX9u_9920423' class='mod-content ad-300'></div> </section> <script type='text/javascript'> (function($, A){ var self = fox.ads, id = '_56_INSTANCE_pSMNPSHFWX9u_9920423', adSlot; var renderAd = function(){ googletag.cmd.push(function() { window.GPTAds = window.GPTAds || {}; googletag.pubads().enableAsyncRendering(); var windowWidth = document.body.clientWidth, tabletMaxSize = 'mr2' === 'mwsticky' ? 1025 : 1024; /* 'mwsticky' ad must display on tablet-landscape (1024), but not ANY larger sizes, so we need to bump this up to 1025 for this ad position */ /* need refine to get by 5 sizes: X-Large Large Medium Small X-Small */ var mapping = googletag.sizeMapping().addSize( [1280, 650], eval('[300,250]')).addSize( [tabletMaxSize, 300], eval('[300,250]')).addSize( [768, 300], eval('[]')).addSize( [641, 300], eval('[]')).addSize( [0, 0], eval('[]')).build(); var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if(windowWidth < 641) { if( isValidSize('[]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 768) { if( isValidSize('[]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[]'), id).defineSizeMapping(mapping); } }else if(windowWidth < tabletMaxSize) { if( isValidSize('[]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 1280) { if( isValidSize('[300,250]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[300,250]'), id).defineSizeMapping(mapping); } }else { if( isValidSize('[300,250]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[300,250]'), id).defineSizeMapping(mapping); } } if(adSlot){ adSlot.addService(googletag.pubads()).setTargeting('pos', 'mr2').setCollapseEmptyDiv(true,true); adSlot.setTargeting('pgtype', 'story'); /* set tag for page level */ adSlot.setTargeting('pgid', '232171982'); window.GPTAds[id] = adSlot; fox.ads.responsiveRefresh.push(adSlot); fox.ads.disableInitialLoadRefresh.push(adSlot); googletag.pubads().disableInitialLoad(); googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.display(id); } }); }; renderAd(); })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> </div> </div> </div> <div id="story-sticky-content-spacer"> <div id="story-sticky-content" class="portlet-column" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div id="p_p_id_56_INSTANCE_1909_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1909"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_403440_MOD-RECENT_POPULAR-WJZY_1.0"> <!-- begin: ACCORDION: POPULAR & RECENT --> <section class="mod-wrapper mod-accordion mod-story-progress show-for-large-up"> <ul class="accordion progress-bar" data-accordion> <li class="accordion-navigation active"> <a href="#panel-popular"><h3>Popular</h3></a> <div id="panel-popular" class="content active"> <div id='recentPopularModule'></div> <div class="delay-bg-load"> <script type="text/javascript">/*<![CDATA[*/(function(c,a){window.taboolaFn=window.taboolaFn||[];window.scopeCounter=window.scopeCounter||[];window._taboola=window._taboola||[];window.scopeCounter.recentPopularModule=0;var b;window.taboolaFn.showTaboola_recentPopularModule=function(){googletag.cmd.push(function(){window.scopeCounter.recentPopularModule++;if(window.scopeCounter.recentPopularModule===1){b=c("#common_recentPopularModule")}var f=b.clone();var e=f.children("div");var d=[];c.each(e,function(h,j){var i=c(j);if(i.attr("class")=="grid-items"){i.remove()}else{d.push(j)}});if(d.length>0){var g=0;c.each(d,function(i,j){var h=j.getAttribute("id");if(h&&h!=null&&h!="null"){if(window.scopeCounter.recentPopularModule>=1){j.setAttribute("id",h+"_"+window.scopeCounter.recentPopularModule)}}else{j.setAttribute("id","recentPopularModule_"+g+"_"+scopeCounter.recentPopularModule);g++}});f.attr("id","common_recentPopularModule"+window.scopeCounter.recentPopularModule);c("#recentPopularModule").append(f.html());if(window.scopeCounter.recentPopularModule>=1){}}});c(window).trigger("reset_sticky_elements")}})(jQuery,AUI());/*]]>*/</script> <script>/*<![CDATA[*/(function(b,a){b(document).ready(function(){window.taboolaFn.showTaboola_recentPopularModule.apply(this)})})(jQuery,AUI());/*]]>*/</script> <div style="display:none;"id="common_recentPopularModule"><div></div><script type="text/javascript">/*<![CDATA[*/window.scopeCounter=window.scopeCounter||[];if(window.scopeCounter.recentPopularModule){window._taboola=window._taboola||[];_taboola.push({mode:"organic-text-links-c",container:"recentPopularModule_0_"+scopeCounter.recentPopularModule,placement:"Right Rail Text Links - "+scopeCounter.recentPopularModule,target_type:"mix"})};/*]]>*/</script></div> <div style="display:none;"id="mobile_common_recentPopularModule">false</div> <div style="display:none;"id="desktop_common_recentPopularModule">false</div> <div style="display:none;"id="tablet_common_recentPopularModule">false</div> </div> </div> </li> <li class="accordion-navigation"> <a href="#panel-recent"><h3>Recent</h3></a> <div id="panel-recent" class="content"> <ul class="list progress-bar"> <li> <a href="/news/local-news/232153853-story" >FOX 46 speaks to passenger in vehicle of driver...</a> <div class="progress"><span class="meter" style="width: 0%;"></span></div> </li> <li> <a href="/news/231941023-story" >Armed man shot, killed by police in E. Charlotte</a> <div class="progress"><span class="meter" style="width: 0%;"></span></div> </li> <li> <a href="/news/local-news/232166223-story" >Huntersville Police looking for suspect of...</a> <div class="progress"><span class="meter" style="width: 0%;"></span></div> </li> <li> <a href="/news/local-news/232097163-story" >No injuries reported in crash involving 2...</a> <div class="progress"><span class="meter" style="width: 0%;"></span></div> </li> <li> <a href="/news/local-news/232011790-story" >Sub teacher charged with sexually assaulting kids</a> <div class="progress"><span class="meter" style="width: 0%;"></span></div> </li> </ul> </div> </li> </ul> </section> <!-- end: ACCORDION: POPULAR & RECENT --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_07f3yHo89ynx_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_07f3yHo89ynx"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_403440_MOD-AD-WJZY_MR_THREE_BASE_1.0"> <section class='mod-wrapper mod-ad '> <div id='_56_INSTANCE_07f3yHo89ynx_MOD-AD-WJZY_MR_THREE_BASE' class='mod-content ad-300'></div> </section> <script type='text/javascript'> (function($, A){ var self = fox.ads, id = '_56_INSTANCE_07f3yHo89ynx_MOD-AD-WJZY_MR_THREE_BASE', adSlot; var renderAd = function(){ googletag.cmd.push(function() { window.GPTAds = window.GPTAds || {}; googletag.pubads().enableAsyncRendering(); var windowWidth = document.body.clientWidth, tabletMaxSize = 'mr3' === 'mwsticky' ? 1025 : 1024; /* 'mwsticky' ad must display on tablet-landscape (1024), but not ANY larger sizes, so we need to bump this up to 1025 for this ad position */ /* need refine to get by 5 sizes: X-Large Large Medium Small X-Small */ var mapping = googletag.sizeMapping().addSize( [1280, 650], eval('[300,250]')).addSize( [tabletMaxSize, 300], eval('[300,250]')).addSize( [768, 300], eval('[]')).addSize( [641, 300], eval('[]')).addSize( [0, 0], eval('[]')).build(); var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if(windowWidth < 641) { if( isValidSize('[]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 768) { if( isValidSize('[]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[]'), id).defineSizeMapping(mapping); } }else if(windowWidth < tabletMaxSize) { if( isValidSize('[]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 1280) { if( isValidSize('[300,250]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[300,250]'), id).defineSizeMapping(mapping); } }else { if( isValidSize('[300,250]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[300,250]'), id).defineSizeMapping(mapping); } } if(adSlot){ adSlot.addService(googletag.pubads()).setTargeting('pos', 'mr3').setCollapseEmptyDiv(true,true); adSlot.setTargeting('pgtype', 'story'); /* set tag for page level */ adSlot.setTargeting('pgid', '232171982'); window.GPTAds[id] = adSlot; fox.ads.responsiveRefresh.push(adSlot); fox.ads.disableInitialLoadRefresh.push(adSlot); googletag.pubads().disableInitialLoad(); googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.display(id); } }); }; renderAd(); })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-3a"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3a"></div> </div> </div> </section> <section class="row-wrapper bg-gray pad"> <div class="portlet-layout row"> <div class="portlet-column column small-12" id="column-4"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4"> <div id="p_p_id_56_INSTANCE_9221_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9221"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_403440_MOD-INFINITE_STORIES-WJZY-STORY_1.0"> <div class="delay-bg-load"> <script type="text/javascript">/*<![CDATA[*/(function(c,a){window.taboolaFn=window.taboolaFn||[];window.scopeCounter=window.scopeCounter||[];window._taboola=window._taboola||[];window.scopeCounter.story_infinite_stories=0;var b;window.taboolaFn.showTaboola_story_infinite_stories=function(){googletag.cmd.push(function(){window.scopeCounter.story_infinite_stories++;if(window.scopeCounter.story_infinite_stories===1){b=c("#common_story_infinite_stories")}var g=b.clone();var f=g.children("div");var d=[];c.each(f,function(j,l){var k=c(l);if(k.attr("class")=="grid-items"){k.remove()}else{d.push(l)}});if(d.length>0){var i=0;c.each(d,function(m,n){var k=n.getAttribute("id");if(k&&k!=null&&k!="null"){if(window.scopeCounter.story_infinite_stories>=1){n.setAttribute("id",k+"_"+window.scopeCounter.story_infinite_stories);if(n.firstChild!==null&&n.firstChild.className==="_56_INSTANCE_9221_MOD-AD-WJZY_TABOOLA_BASE"){var j=window.taboolaAdCode["_56_INSTANCE_9221_MOD-AD-WJZY_TABOOLA_BASE"];j=j.replace(/_56_INSTANCE_9221_MOD-AD-WJZY_TABOOLA_BASE/g,"_56_INSTANCE_9221_MOD-AD-WJZY_TABOOLA_BASE_"+window.scopeCounter.story_infinite_stories);var l=(window.scopeCounter.story_infinite_stories-1)%4+1;j=j.replace(/taboola1/g,"taboola"+l);n.innerHTML=j}}}else{n.setAttribute("id","story_infinite_stories_"+i+"_"+scopeCounter.story_infinite_stories);i++}});g.attr("id","common_story_infinite_stories"+window.scopeCounter.story_infinite_stories);c("#story_infinite_stories").append(g.html());if(window.scopeCounter.story_infinite_stories>=1){var e="_56_INSTANCE_9221_MOD-AD-WJZY_TABOOLA_BASE_"+window.scopeCounter.story_infinite_stories;var h=(window.GPTAds&&window.GPTAds[e])?window.GPTAds[e]:false;if(h){fox.ads.refreshAds([h],"Rendering Taboola Ad Slot")}else{fox.utils.log("No Taboola ad slot found for container "+e)}}}});c(window).trigger("reset_sticky_elements")}})(jQuery,AUI());/*]]>*/</script> <script>/*<![CDATA[*/(function(b,a){b(document).ready(function(){window.taboolaFn.showTaboola_story_infinite_stories.apply(this)})})(jQuery,AUI());/*]]>*/</script> <!-- begin: INFINITE STORIES --><div class="portlet-boundary"> <section class="mod-wrapper mod-infinite-grid"> <header class="mod-header"> <h3>Stories you may be interested in -- includes Advertiser Stories</h3></header> <div class="mod-content" id="story_infinite_stories"></div></section> </div><!-- end: INFINITE STORIES --> <script type="text/javascript">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</script> <div style="display:none;"id="common_story_infinite_stories"><div></div><div></div><div class="grid-items"><div class="grid-item"><div></div></div><div class="grid-item" id="adcontainer"><div class="_56_INSTANCE_9221_MOD-AD-WJZY_TABOOLA_BASE"></div></div><div class="grid-item"><div></div></div></div><script type="text/javascript">/*<![CDATA[*/window.scopeCounter=window.scopeCounter||[];if(window.scopeCounter.story_infinite_stories){window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-i",container:"story_infinite_stories_0_"+scopeCounter.story_infinite_stories,placement:"Sponsored Thumbnails 3x1 - "+scopeCounter.story_infinite_stories,target_type:"mix"});_taboola.push({mode:"organic-thumbnails-i",container:"story_infinite_stories_1_"+scopeCounter.story_infinite_stories,placement:"Organic Thumbnails 3x1 - "+scopeCounter.story_infinite_stories,target_type:"mix"});_taboola.push({mode:"thumbnails-j",container:"story_infinite_stories_2_"+scopeCounter.story_infinite_stories,placement:"Sponsored Thumbnails 1x1 - "+scopeCounter.story_infinite_stories,target_type:"mix"});_taboola.push({mode:"organic-thumbnails-j",container:"story_infinite_stories_3_"+scopeCounter.story_infinite_stories,placement:"Organic Thumbnails 1x1 - "+scopeCounter.story_infinite_stories,target_type:"mix"})};/*]]>*/</script></div> <div style="display:none;"id="mobile_common_story_infinite_stories">false</div> <div style="display:none;"id="desktop_common_story_infinite_stories">false</div> <div style="display:none;"id="tablet_common_story_infinite_stories">false</div> </div> <section class='mod-wrapper mod-ad delay-bg-load'> <div id='_56_INSTANCE_9221_MOD-AD-WJZY_TABOOLA_BASE' class='mod-content ad-728 ad-320'></div> </section> <script type='text/javascript'> (function($, A){ var self = fox.ads, id = '_56_INSTANCE_9221_MOD-AD-WJZY_TABOOLA_BASE', adSlot; var $slot = $('#'+id), $slotWrapper = $slot.parent(), lazyLoadWaiting = false; var onLazyLoad = function(){ if( adSlot ){ var refreshOnResize = true; self.renderLazyAd( adSlot, refreshOnResize ); } else { /* slot hasn't been defined yet */ lazyLoadWaiting = true; } }; $slotWrapper.one(self.LAZY_LOAD_TRIGGER_EVENT, onLazyLoad); /* using event trigger in case an outside script wants to trigger instead */ var triggerLazyLoad = function(){ $slotWrapper.trigger(self.LAZY_LOAD_TRIGGER_EVENT); }; var renderAd = function(){ googletag.cmd.push(function() { window.GPTAds = window.GPTAds || {}; googletag.pubads().enableAsyncRendering(); var windowWidth = document.body.clientWidth, tabletMaxSize = 'taboola1' === 'mwsticky' ? 1025 : 1024; /* 'mwsticky' ad must display on tablet-landscape (1024), but not ANY larger sizes, so we need to bump this up to 1025 for this ad position */ /* need refine to get by 5 sizes: X-Large Large Medium Small X-Small */ var mapping = googletag.sizeMapping().addSize( [1280, 650], eval('[728,90]')).addSize( [tabletMaxSize, 300], eval('[728,90]')).addSize( [768, 300], eval('[728,90]')).addSize( [641, 300], eval('[320,50]')).addSize( [0, 0], eval('[320,50]')).build(); var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if(windowWidth < 641) { if( isValidSize('[320,50]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[320,50]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 768) { if( isValidSize('[320,50]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[320,50]'), id).defineSizeMapping(mapping); } }else if(windowWidth < tabletMaxSize) { if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[728,90]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 1280) { if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[728,90]'), id).defineSizeMapping(mapping); } }else { if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[728,90]'), id).defineSizeMapping(mapping); } } if(adSlot){ adSlot.addService(googletag.pubads()).setTargeting('pos', 'taboola1').setCollapseEmptyDiv(true,true); adSlot.setTargeting('pgtype', 'story'); /* set tag for page level */ adSlot.setTargeting('pgid', '232171982'); window.GPTAds[id] = adSlot; googletag.pubads().disableInitialLoad(); googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.display(id); /* check for lazy-load scroll class */ if( $slotWrapper.hasClass('delay-bg-load') ){ $slotWrapper.one('ep-imgloadgroup-load', triggerLazyLoad); } else { /* class might have been removed already */ triggerLazyLoad(); } } }); }; renderAd(); })( jQuery, AUI() ); </script> <section class="mod-wrapper"></section> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_fyNFSf6rkM4i_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_fyNFSf6rkM4i"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_403440_134470379_1.1"> <section class='mod-wrapper mod-ad mwsticky-bottom'> <div id='_56_INSTANCE_fyNFSf6rkM4i_134470379' class='ad-mwsticky-bottom'></div> </section> <script type='text/javascript'> (function($, A){ var self = fox.ads, id = '_56_INSTANCE_fyNFSf6rkM4i_134470379', adSlot; var renderAd = function(){ googletag.cmd.push(function() { window.GPTAds = window.GPTAds || {}; googletag.pubads().enableAsyncRendering(); var windowWidth = document.body.clientWidth, tabletMaxSize = 'mwsticky' === 'mwsticky' ? 1025 : 1024; /* 'mwsticky' ad must display on tablet-landscape (1024), but not ANY larger sizes, so we need to bump this up to 1025 for this ad position */ /* need refine to get by 5 sizes: X-Large Large Medium Small X-Small */ var mapping = googletag.sizeMapping().addSize( [1280, 650], eval('[]')).addSize( [tabletMaxSize, 300], eval('[]')).addSize( [768, 300], eval('[728,90]')).addSize( [641, 300], eval('[320,50]')).addSize( [0, 0], eval('[320,50]')).build(); var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if(windowWidth < 641) { if( isValidSize('[320,50]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[320,50]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 768) { if( isValidSize('[320,50]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[320,50]'), id).defineSizeMapping(mapping); } }else if(windowWidth < tabletMaxSize) { if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[728,90]'), id).defineSizeMapping(mapping); } }else if(windowWidth < 1280) { if( isValidSize('[]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[]'), id).defineSizeMapping(mapping); } }else { if( isValidSize('[]') ){ adSlot = googletag.defineSlot('/63790564/wjzy/news', eval('[]'), id).defineSizeMapping(mapping); } } if(adSlot){ adSlot.addService(googletag.pubads()).setTargeting('pos', 'mwsticky').setCollapseEmptyDiv(true,true); adSlot.setTargeting('pgtype', 'story'); /* set tag for page level */ adSlot.setTargeting('pgid', '232171982'); window.GPTAds[id] = adSlot; fox.ads.responsiveRefresh.push(adSlot); fox.ads.disableInitialLoadRefresh.push(adSlot); googletag.pubads().disableInitialLoad(); googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.display(id); } }); }; renderAd(); })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="legal"> <p class="copyright">© 2000-2015 Fox Television Stations, Inc. <span>All Rights Reserved.</span></p> <p class="links"><a href="#">Privacy Policy</a> <a href="#">Terms of Service</a> <a href="#">Ad Choices</a></p> </div> </footer> <!-- end: FOOTER --> </div> <!-- end: WRAPPER --> <!-- Render Ads on Page Start --> <script type="text/javascript">/*<![CDATA[*/(function(){fox.ads.refreshAds(fox.ads.disableInitialLoadRefresh,"Rendering disableInitialLoad Ads");var a=14400;setInterval(function(){if(fox.ads.responsiveRefresh&&a>0){fox.ads.refreshAds(fox.ads.responsiveRefresh,"Ad auto fresh , Interval is"+a+"s")}},1000*a)})();/*]]>*/</script> <!-- Render Ads on Page End --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="http://www.fox46charlotte.com/fox-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1485226866000" type="text/javascript"></script> <script type="text/javascript"></script> <script>/*<![CDATA[*/if(navigator.userAgent.match(/iPad/i)){$("head").append('<meta name="apple-itunes-app" content="app-id=https://itunes.apple.com/us/app/fox-46-carolinas-mobile-app/id783603657?mt=8&ign-mpt=uo%3D4" />')}else{$("head").append('<meta name="apple-itunes-app" content="app-id=https://itunes.apple.com/us/app/fox-46-carolinas-mobile-app/id783603657?mt=8&ign-mpt=uo%3D4" />')};/*]]>*/</script> <script>/*<![CDATA[*/$("head").append('<meta name="google-play-app" content="app-id=https://play.google.com/store/apps/details?id=com.fox.droid.foxwjzy" />');/*]]>*/</script> <script>/*<![CDATA[*/function checkSystemDownloadAlertForNewsApp(){var a=navigator.userAgent.toLocaleLowerCase();var b;b=a.indexOf("android");if(b>-1){return"android"}else{b=a.indexOf("iphone");if(b>-1){return"ios"}else{return""}}}$(document).ready(function(){$.smartbanner({title:"Download the FOX 46 app",daysHidden:"90",daysReminder:"180",icon:"http://s3.amazonaws.com/media.fox46charlotte.com/photo/2015/07/30/fox%2046%20app_1438281867006_65077_ver1.0.jpg",force:checkSystemDownloadAlertForNewsApp(),})});/*]]>*/</script> <!-- Begin:Footer Customized Content --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-556bad7109cf2cfe" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config={ui_508_compliant:false,services_exclude:"5 tag,pinterest_share,print,google,tumblr,aolmail,yahoomail,email",services_compact:"facebook,twitter,google_plusone_share,more",services_expanded:"facebook,twitter,google_plusone_share"};(function(a){a(document).ready(function(){a(".addthis_toolbox").live("mouseover",function(){addthis_share.url=a(this).attr("data-href");addthis_share.title=a(this).attr("data-title");a(this).attr("addthis:url",a(this).attr("data-href"));a(this).attr("addthis:title",a(this).attr("data-title"));if(addthis){addthis.toolbox(".addthis_toolbox",addthis_config,addthis_share)}})})})(jQuery);/*]]>*/</script> <!-- End: Footer Customized Content --> <!-- Begin:Chartbeat Content --> <!-- End: Chartbeat Content --> <!-- Begin: Vibrant JavaScript --> <script type="text/javascript" src="http://fox46charlotte.us.intellitxt.com/intellitxt/front.asp?ipid=62059"></script> <!-- End: Vibrant JavaScript --> <!-- Begin: OOP Ad in foot --> <!-- End: OOP Ad in foot --> </body> </html> 